AUR

A personal Arch user repository

Usage

If you would like to use this repository, add the following to /etc/pacman.conf:

[eyl]
SigLevel = Required
Server = https://eyl.io/media/aur/$arch

All packages are signed with 0xD660A1C7.

Database

Package Arch Version Timestamp
acestream-engine x86_64 3.1.35-1 2019-03-03
acestream-launcher any 2.0.1-1 2019-02-25
bear x86_64 2.3.13-2 2019-02-26
dynamorio x86_64 7.1.0-1 2019-02-26
emacs-async any 1.9.3-1 2018-06-04
emacs-color-theme-solarized any r375-1 2019-02-27
emacs-evil any 1.2.14-1 2019-02-27
emacs-helm any 3.0-1 2018-09-19
emacs-helm-ls-git any 1.9.1-1 2019-03-13
emacs-rust-mode any r390-1 2019-03-04
emacs-undo-tree any 0.6.6-2 2017-04-26
emacs-yasnippet any 0.13.0-1 2018-11-13
google-cloud-sdk x86_64 239.0.0-1 2019-03-20
grizzly-bear x86_64 2.3.13-1 2019-03-01
hg-fast-export-git any r453.47d330d-2 2019-02-19
i3lock-blur x86_64 2.10-3 2019-03-13
i3lock-wrapper any 2018.05.15.g49889ca-1 2019-03-13
kodi-standalone-service x86_64 1.94-1 2018-06-16
lidarr any 0.5.0.583-1 2019-03-06
oh-my-zsh any r4969-1 2019-03-22
pin x86_64 3.7.r97619-1 2018-11-16
plex-media-server x86_64 1.15.2.793-1 2019-03-21
python2-pluginloader any 1.0.0-1 2019-02-19
python2-sabyenc x86_64 3.3.5-1 2018-05-13
python36 x86_64 3.6.8-1 2019-03-08
python-acestream any 0.1.5-1 2019-02-25
python-pluginloader any 1.0.0-1 2019-02-19
radarr any 0.2.0.1293-1 2019-03-06
sabnzbd any 2.3.8-1 2019-03-19
sonarr any 2.0.0.5301-1 2019-01-26
sway-git x86_64 r5821.cdcc2a5b-1 2019-03-22
teensy-tools x86_64 2.1-1 2016-11-19
unifi any 5.10.20-1 2019-03-14
wlroots-git x86_64 0.5.0.r7.gcd60f40b-1 2019-03-22